» Ubuntu » Пакеты

Error

two or more packages specified (liboktetakastencore4 oneiric-updates)