» Ubuntu » Пакеты

Error

two or more packages specified (libplasmagenericshell4 oneiric-updates)