» Ubuntu » Пакеты

Error

two or more packages specified (librhythmbox-core4 oneiric-updates)