» Ubuntu » Пакеты

Error

two or more packages specified (libunity-core-4.0-dev oneiric-updates)