» Ubuntu » Пакеты

Error

two or more packages specified (libwtdbosqlite29 oneiric-updates)