» Ubuntu » Пакеты

Error

two or more packages specified (lighttpd-mod-mysql-vhost oneiric-updates)