» Ubuntu » Пакеты

Error

two or more packages specified (lxc oneiric-updates)