» Ubuntu » Пакеты

Error

two or more packages specified (mahara-apache2 oneiric-updates)