» Ubuntu » Пакеты

Error

two or more packages specified (mcollective-middleware oneiric-updates)