» Ubuntu » Пакеты

Error

two or more packages specified (fglrx-amdcccle-updates oneiric-updates)