» Ubuntu » Пакеты

Error

two or more packages specified (fglrx-updates oneiric-updates)