» Ubuntu » Пакеты

Error

two or more packages specified (gwibber-service-digg oneiric-updates)