» Ubuntu » Пакеты

Error

two or more packages specified (gwibber-service-identica oneiric-updates)