» Ubuntu » Пакеты

Error

two or more packages specified (indicator-datetime-gtk2 oneiric-updates)