» Ubuntu » Пакеты

Error

two or more packages specified (koan oneiric-updates)