» Ubuntu » Пакеты

Error

two or more packages specified (ldm oneiric-updates)