» Ubuntu » Пакеты

Error

two or more packages specified (mono-runtime oneiric-updates)