» Ubuntu » Пакеты

Error

two or more packages specified (mozilla-libreoffice oneiric-updates)