» Ubuntu » Пакеты

Error

two or more packages specified (mozilla-plugin-vlc oneiric-updates)