» Ubuntu » Пакеты

Error

two or more packages specified (nagios-nrpe-plugin oneiric-updates)