» Ubuntu » Пакеты

Error

two or more packages specified (php5-xsl oneiric-updates)