» Ubuntu » Пакеты

Error

two or more packages specified (phpldapadmin oneiric-updates)