» Ubuntu » Пакеты

Error

two or more packages specified (pithos oneiric-updates)