» Ubuntu » Пакеты

Error

two or more packages specified (plasma-scriptengine-javascript oneiric-updates)