» Ubuntu » Пакеты

Error

two or more packages specified (plasma-scriptengine-superkaramba oneiric-updates)