» Ubuntu » Пакеты

Error

two or more packages specified (puppetmaster-common oneiric-updates)