» Ubuntu » Пакеты

Error

two or more packages specified (rekonq oneiric-updates)