» Ubuntu » Пакеты

Error

two or more packages specified (rocs oneiric-updates)