» Ubuntu » Пакеты

Error

two or more packages specified (ruby-kde4-dbg oneiric-updates)