» Ubuntu » Пакеты

Error

two or more packages specified (squid3-dbg oneiric-updates)