» Ubuntu » Пакеты

Error

two or more packages specified (super oneiric-updates)