» Ubuntu » Пакеты

Error

two or more packages specified (sweeper oneiric-updates)