» Ubuntu » Пакеты

Error

two or more packages specified (thunderbird-locale-eu oneiric-updates)