» Ubuntu » Пакеты

Error

two or more packages specified (thunderbird-locale-sv oneiric-updates)