» Ubuntu » Пакеты

Error

two or more packages specified (upstart oneiric-updates)