» Ubuntu » Пакеты

Error

two or more packages specified (ure-dbg oneiric-updates)