» Ubuntu » Пакеты

Error

two or more packages specified (ark oneiric-updates)