» Ubuntu » Пакеты

Error

two or more packages specified (vim-nox oneiric-updates)