» Ubuntu » Пакеты

Error

two or more packages specified (vlc-nox oneiric-updates)