» Ubuntu » Пакеты

Error

two or more packages specified (vlc-plugin-svgalib oneiric-updates)