» Ubuntu » Пакеты

Error

two or more packages specified (firefox-locale-be oneiric-updates)