» Ubuntu » Пакеты

Error

two or more packages specified (firefox-locale-sq oneiric-updates)