» Ubuntu » Пакеты

Error

two or more packages specified (libapache2-mod-apparmor oneiric-updates)