» Ubuntu » Пакеты

Error

two or more packages specified (wicd oneiric-updates)