» Ubuntu » Пакеты

Error

two or more packages specified (addresses-goodies-for-gnustep oneiric)