» Ubuntu » Пакеты

Error

two or more packages specified (ajaxterm oneiric)