» Ubuntu » Пакеты

Error

two or more packages specified (libreadline5 oneiric)