» Ubuntu » Пакеты

Error

two or more packages specified (anc-api-tools oneiric)