» Ubuntu » Пакеты

Error

two or more packages specified (aptdaemon oneiric)