» Ubuntu » Пакеты

Error

two or more packages specified (aptitude oneiric)